llgd.net
当前位置:首页 >> ABAqus2017百度 >>

ABAqus2017百度

可以的。 我一台电脑上装了abaqus2017和abaqus2016都没有问题。 注意安装时,不要安装在同一个文件夹就可以了,避免文件覆盖了。

刚刚装成功abaqus6.14-1关联vs2010和fortran2011,并且测试成功,不一定像一楼说的那样必须要关联2013及以上的。

什么问题?

它不做这个cfd了,因为有一个模块,可以将fluent和abaqus联合起来,叫做MPcci,很吊。abaqus的HF套件现在只玩固体的整个仿真与优化流程了。

用2016吧 一、安装前准备: 1、安装开始前,我们先在在安装位置新建Softwares文件夹,打开其中新建一个SIMULIA文件夹,然后在改文件夹中新建Solver、Commands 和Cae三个文件夹,并将破解的Lience文件夹拷贝到安装目录下(如小编准备将abaqus 201...

可能程序不兼容, 可以更换个版本试试。另外建议参考下程序对配置的要求。 或者右键需要运行的程序 选择兼容性 用兼容模式运行试试。

摩尔库仑模型中貌似没有你说的摩擦系数这个参数,和摩擦相关的就是摩擦角。如果你翻译的没错,可能是接触关系中定义的摩擦系数,除此之外就不知道了。

是什么问题你也要说一下吧

stop license server firstly,then restart your license server

之前也有这个问题,后来我弄好了。方法:打开simulia/license/imgrd.exe然后再打开imtools.exe重新安装一下注册机,就好了。

网站首页 | 网站地图
All rights reserved Powered by www.llgd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com