llgd.net
当前位置:首页 >> sksE >>

sksE

必须!在此之前你首先要升级游戏到最新版本再安装。上古卷轴5的fnis也装一下,实验室可能会用到。fnis有好几种版本,貌...

SKSE:脚本扩展目录 用法:解压到游戏根目录中,运行skse_loader.exe进入游戏,不要使用原版tesv.exe进入游戏。 解压缩后将文件夹下的所有文件安装到 游戏根目录,也就是和TESV.exe同级的目录下,启动游戏时请使用 skse_loader.exe 启动 安装介...

这3个不是mod,nmm是专门管理mod用的,比如美化啊,武器啊之类的,方便你卸载和安装mod。boss是排序的,如果你打上mod为了防止mod冲突就要用到boss,并且能够避免一些bug,SKSE是打上一些mod后必须用SKSE加载才能生效,FNIS是打上动作mod(如猫...

没反应意味着应用沉了........ 可能是版本号的不同导致的Bug; 建议“同步版本”, 最好是更新至最新的(我也在用这插件) 例如:我的TESV是1.9.32.0.*,插件就能用SKSE v1.7.1解决。 希望有用。

用新点的吧,skse1.71 或者1.72,配用skyui4.1,大部分mod都够了。skyui5.0 必须用 skse1.73, 有些mod会点名要这个版本。 采用最新的就可以了目前是1.7.3的SKSE,以及5.1的SKYUI这里是搬运的文件:http://pan.baidu.com/s/1sl5RnchSKSE是游戏EX...

那个整合包的页面有专门的传送门教你怎么开启内存机制 主要是改data-skse里的skse.ini [General] ClearInvalidRegistrations=1 然后skse.exe创建一个快捷方式,然后快捷方式后面加 空格-forcesteamloader 然后游戏进快捷方式

SKYUI:一款顶级的老牌UI界面。SKSE脚本扩展目录或称之为脚本扩展程序。这两者不再介绍了,想必都是老滚5玩家最为熟知的了。 其次,个人认为,在某种程度上说,不见得2者都要用最高级别版本,但一定是用2者兼容版本较强切适用的版本才是比较好的...

如果有WB的话,左下角有一个天际的图标,点击那个他会自动给你启动游戏及相关的SKSE。 其实你安装了SKSE之后启动游戏的图标应该是TESV.exe。

你是刚打了11好补丁升级了游戏吧,你的SKSE的版本和游戏版本不对应。11号档需要0.1.6.9的skse

1,肯定是卸载的方法不对才没办法卸载的 2,可以通过控制面板,然后找到软件进行卸载的 3,或者用电脑管家,找到软件管理,左侧有个卸载点下进行卸载也行。

网站首页 | 网站地图
All rights reserved Powered by www.llgd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com